Page 1 of 2 12 LastLast
Results 1 to 10 of 11
  1. #1
    RednexWarrior
    Guest

    Fehlende Signatur

    Hallo, meine Signatur erscheint nicht bei meinen Posts im Forum.

    Ich werde als "Gast" geführt und wenn man auf meinen Namen klickt wird man nirgendwo weiter geführt.

    Soll ich irgendwas an meinem Account umändern ?

    MfG

    RW

  2. #2
    RednexWarrior
    Guest
    Moin meine Signatur wird immer noch nicht angezeigt

  3. #3
    Hallo RednexWarrior, bitte verzeih die späte Rückmeldung. Wir benutzen ja die Forum-Infrastruktur vom Anbieter vbulletin (http://www.vbulletin-germany.com). Ich schlage daher vor, dass du bei deren Support nachfragst, ob sie eine Erklärung dafür haben. Auf unserer Seite kann ich leider nicht feststellen, woran es liegt.

  4. #4
    RednexWarrior
    Guest
    Hi Rednex, hat sich da bei dir was getan? Auch bei mir funktioniert das mit der Signatur hier seit zzehn Wochen nicht. Das auf die Outsourcingpartner zu schieben ist schlecht und peinlich für den vermeidlich überforderten Bytro Labs Kundensupport. Sehr schade eigentlich...

  5. #5
    Hallo RednexWarrior, ich habe dein Anliegen bereits selbst an Vbulletin weitergeleitet, aber bislang noch keine hilfreiche Antwort erhalten. Ich gebe dir Bescheid, sobald ich etwas höre.

  6. #6
    RednexWarrior
    Guest
    Ja, das Problem besteht ja nun seit mehreren Monaten. Egal welchen Browser man benutzt.

  7. #7
    *g* ich vermute mal, die Jungs kriegen die Datenbanken nicht gescheit synchronisiert

    Langsam wird's wieder ;-)

  8. #8
    RednexWarrior
    Guest
    Das Problem hatte ich aber schon vor über zwei Jahren mit meinem alten Account. Wie groß ist denn hier noch die Wahrscheinlichkeit, dass sich das jemals ändert? Notfalls mal den Dienstleister wechseln. Ich bin kein ITler, aber Hexenwerk kann ja so etwas nicht sein!?

  9. #9
    RednexWarrior
    Guest
    Wann fixt ihr im Forum nun endlich die Anzeige und die Signatur, oder (mal ehrlich) wird das nie passieren? Das Problem ist ja nun Jahre alt!?

  10. #10
    RednexWarrior
    Guest
    Schön, dass nun meine Beiträge alle mit RednexWarrior angezeift werden. Soooo kann man sich ja hier richtig austoben auf kosten das armen Rednex.... Die Forumsqualität (also nicht die Inhalte, sondern die Architektur) ist die schlechteste, die ich jemals erlebt habe. Bedenkt man, dass Bytro ja doch so etwas wie semi-professionell ist, dann ist das sogar beschämend. Jedes private Clan-Forum eines 13jährigen ist da sauberer und stabiler!

Page 1 of 2 12 LastLast

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

     

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •